How do I hide the copy editing strike throughs?


#1

How do I turn off the feature to show the copy edits?