Help

Rich Text Format - why can't I see this option for long text?

Solved
Jump to Solution
290 1
cancel
Showing results for 
Search instead for 
Did you mean: 

I’ve read the help article, but when I want to add a new column and choose Long text, there is no option to toggle “RTF” anywhere. Is this something I need to do within the settings at a higher level?

1 Solution

Accepted Solutions

Resolved - I needed to log out and back in. :slightly_smiling_face:

See Solution in Thread

1 Reply 1

Resolved - I needed to log out and back in. :slightly_smiling_face: